Training
Guides
A guide to
newsletters
In this guide we will
look at how to create a
newsletter which you can
either print or send out
via email.

Creating a print
newsletter
Providing a regular newsletter is a
good way to keep in touch with your
members.
Microsoft Office Publisher 2007 provides a good template for newsletters if you can get access to it. If you can’t you
could ask other Access Panels if they have a template for a newsletter that you can
use.

Making your newsletter the best it can be
Newsletters should contain valuable information, and they should be short and to
the point. It is helpful to be aware of who your audience is, and what they want to
know about.
You could try to provide something for everyone by including a variety of short articles in each issue. Variety increases the chance that at least one article will interest
your audience; encourage them to contact you and to get involved in your local activities.
You could also think about writing a newsletter for a specific reason or purpose, for
example to promote or seek help for a local event. You may choose to target the
audience for such a newsletter.

Plan the content of your newsletter
Write from your member’s point of view. By focusing on what your members want to
know instead of what you want to tell them, you can increase the impact of your
newsletter.
When you plan each issue of your newsletter, think in terms of categories or items.
Make a list of the type of information that your membership finds most useful or interesting. Then try to include an article from each category or item in each issue. For
example, your list could include:
·

Tips or how-to articles

·

An editorial about a topic of recent interest

·

Reviews of new services

·

Announcements or promotions for local events

·

Member news or success stories

·

An employee profile or an interview with an expert

You need to think about these things when you are developing a newsletter:
·

How often you will provide a newsletter - remember you need to keep your audience interested and have new things to say. So only provide a monthly newsletter, for example, if you have lots of new activity

·

Who will be responsible for collating the information and updating the newsletter

·

Who will provide the information

·

How far in advance you need any information to meet the print deadline

·

How long it takes to write and print the newsletter

·

How you will print the newsletter

·

How you will deliver the newsletter

·

How much it will cost, and add this into your budget as a committed expenditure

Decide how you want to distribute your newsletter
If you plan to print a small number of copies of your newsletter, you probably want to
print them on your desktop printer. If you plan to print a large number of copies, you
may want to print your newsletter at a copy shop or a commercial printer.
If you decide to take your newsletter to a copy shop or a commercial printer, discuss
your project in detail with the printer first. Before you start your project, describe
your project and goals, and find out your printer's requirements. Doing this prevents
you from making design decisions that you later have to change. Continue to consult with your commercial printer during the design process to save time and money
later.

Create your newsletter
After you decide on the articles and pictures that you want to feature, it is time to
produce your newsletter by choosing a design, and then adding the content. Although you can create newsletters (or any other publication) from scratch in Office
Publisher 2007 and distribute them in print, in email, or on the web, this part of the
guide focuses on using a Publisher template to create a newsletter that you intend
to print.

Choose and customise the newsletter design
1. Open Publisher.
2. In the Publication Types list, click Newsletters.
3. Under Newsletters, click Newer Designs or Classic Designs.
4. Do one of the following:
● Click the preview image for the newsletter design that you want.

● The Profile newsletter template is the starting point for the newsletter that is
shown in this guide.

5. Choose the options that you want for customising your design and do any of the
following:
● Under Customise, click the colour scheme and font scheme that you want.
● Under Options, click One-page spread if you plan to print your newsletter onesided, or click Two-page spread if you want to work with a design that includes
facing pages and you plan to print your newsletter two-sided or on tabloidsized paper.
6. Click Create.

Make design changes to the layout
7. In the Page Options task pane, under Columns, click
the number of columns that you want on each page.
On the inside pages (for example, pages 2 and 3 of
a 4-page newsletter), the Select a page to modify
list appears. Click Left inside page or Right inside
page, and then, for each page, click one of the following formats: 3 stories, Calendar, Order form,
Response form, or Sign-up form.
8. Under Suggested objects, click an option to insert it on the page.

Work with the text
9. For each block of placeholder text, do one of the following:
●

Select the placeholder text, and then type.

●

Right-click to select the placeholder text, point to Change Text on the shortcut
menu, click Text File, click the file that contains the text that you want to use,
and then click OK.
NOTE: In most cases, the text resizes automatically to fit within the text box.
For example, if an article title is long, the text is automatically reduced in size
so that it will fit.

10.Adjust the text size. Do one of the following:
● To prevent the text from resizing automatically to fit in a text box that is not connected to other text boxes, click the text box, point to AutoFit Text on the Format
menu, and then click Do Not AutoFit.
● To change the font size manually, select the text, and then click a new font size
in the Font Size list on the Formatting toolbar.

Work with the pictures
11. Right-click the placeholder picture, and then point to
Change Picture on the shortcut menu, and then click the
picture source.
12. Choose the new picture, and then click Insert.
13. Repeat, as needed, for other pictures in your publication.
14. When your newsletter looks the way that you want, click
Save on the File menu.

Distribute your newsletter
After you create a publication in Office Publisher 2007, you have many options for
distributing it:
·

You can send the newsletter in an email message, either displayed in the body
of the message or included as an attachment, such as a PDF file.

·

You can publish the newsletter on a website.

·

You can print it on a desktop printer.

·

You can package all its component files to send to a commercial printer.

Creating an email newsletter
There are many software tools available to create email newsletters. The following
guidance uses Microsoft Office software.
One of the biggest challenges for any organisation or local community group is
keeping its members. Finding new members and contacts can be time-consuming
whether you use mail, events, or direct contact. Keeping the contacts you've
worked so hard to find can be one of the most important factors for success. So,
how do you keep their interest?
You might use Microsoft Office for your daily correspondence, for example email.
But did you realise it can be a useful way of keeping in touch with your contacts?
Staying in touch through frequent communication is a very effective way to keep
contacts. Sending your contacts a regular newsletter with important information is a
good way to do this.
You can offer valuable information in a newsletter, such as:
·

Event announcements

·

Information and news on what is happening in their local area

·

Keeping people up-to-date with progress on local developments

·

Telling people what the Access Panel has been involved in and what difference
this has made to the local community

The value of an email newsletter
Using an email newsletter can be an effective, low-cost method for staying in touch
with your contacts. There are no mailing and printing costs involved. Another benefit is the instant delivery email offers.
To give you a head start on your newsletter, use one of the email newsletter templates from the Microsoft Office Online Website or ask another Access Panel if they
can provide you with a template they have used.

What you need to think about to create an effective email
newsletter
·

Find out the email addresses of all the people you want to send the newsletter
to.

·

Create one list of all the people you want to send the newsletter to in your
email. This is often called a distribution list. If you use Microsoft Outlook there
is help below on how to create a distribution list.

·

If you haven't already, make sure all the forms your Access Panel use includes
a space or box to ask for an email address. This can include forms used at
events, online or printed information request forms. This will make it easier to
add new people onto the distribution list you have created.

·

You could put the information you gather onto a data file by using programs
such as Microsoft Access or Microsoft Excel. A data file is a file on a computer
which stores information. This would mean that you will have the information
stored somewhere else if you change your email provider, or the information is
lost for some other reason.

·

If you use Microsoft Outlook online you can use the information below to create
a distribution list.

Adding contacts to your email address book
To add new contacts to your email address book, including those you want to send
a newsletter to, follow these simple steps:
Sign in to your email account
1. Look for Outlook in the top left hand corner
2. Click on the people box
3. Click on new
4. Click on new contact
5. Add the details of your new contact
6. Click on save
7. A new contact is now added to your email address book. Repeat the process
to add all your new contacts.

Now create a distribution list
1. Stay in the people box.
2. Click the arrow next to New, and then click New Group.
3. Enter a name for your list, for example Newsletter List.
4. Click in the Add Members box.
5. Type the first few letters of the contact name you want to add. The person
you want to add should be showing – there might be a selection of people if
you have lots of people in your email address book.
6. Click on the name of the person you want to add the Group.
7. Repeat for each name you want to add to the list. When you're done, click
OK.
8. When you are done with your list, click Save and Close.
NOTE: The new distribution list will be added to your Address Book in Outlook. You can simply click on this address whenever you want to send your
newsletter, all the people in the group will receive it. To add new people at a
later date, select your distribution list and click Edit then repeat steps 5 to 7
above for each contact you want to add.

Download a template
Once you have gathered the email addresses of all the contacts you will be sending
your newsletter to, it's time to create your email newsletter!
To get a head start on creating a newsletter that will look professional, you can use
Microsoft Word. Take advantage of the
free Email Newsletter template, which is
available on the Microsoft Office Online
Templates Website. On the website, you
can also find email newsletter templates
with various themes.
When you download the template, it
opens in Word on your computer ready
for you to customise it. Here is an example of what one might look like.

Customise the template
When the template opens in Word, you can add your logo, change the colours to
reflect the ones your organisation uses, and then put in your organisation address,
phone numbers, and website address. In other words, develop a customised template that you can use for each issue.
It's a good idea to use the web layout view when creating your newsletter (on the
View menu, click Web Layout). The display will change to show what your email
will look like to everyone you send it to.

Fonts
This is a good time to choose the fonts for headlines and the text. A good rule is to
never use more than two or three fonts in a newsletter. Be creative with the ones
you do choose by utilising different sizes and colours. Use a larger font if you need
to separate headings etc. BUT remember to use Arial 14 as a standard font wherever possible. Remember that fancy lettering is difficult for some people to read, so
use fonts and simple language that all your readers can understand what you are
telling them. It's easy to add these custom styles to your template's style palette so
they are instantly available.

Save your Word template
With your customised document open, open the File menu, and click Save as.
In the Save as type drop down list, select Document Template and name your
new template. Accept the default to store your template in the Templates folder.
Click Save.
You now have a customised template, which will save you time and give each issue
of your newsletter a consistent look and feel. It's time to create your first issue.
Start by opening your customised template.

Create a file based on your template
Open Word, open the File menu, and click New.
In the New Document task pane, click My Templates on the left hand side and then
select your new newsletter template.
When you use a template it opens a copy of the template as a new document just
like opening a blank document. Simply save your file in the usual way.

Completing your email newsletter
Now you're ready to start adding articles to your newsletter.

Adding articles
One difference between a printed newsletter and an email version is the amount of
text to include. Unless you are absolutely sure all your readers will be interested in
a longer version, you should keep the amount of information short and to the point.
If you provide too much information people may lose interest before they get to the
items you really want them to see. Give some extra thought to the order you insert
your articles. Always start with the most important article.

Add graphics
Add graphics, images or pictures with captions to help break up the text and create
some visual interest. But make sure whatever you add relates to the text around it.
If possible keep the file size of pictures small, less than a megabyte. If you add several pictures to your newsletter and each one is 5 or 10 megabytes it could result in
the newsletter file size being too big to send. Some email providers limit email size
to less than 10 megabytes.
You can reduce the size of your picture files using Microsoft Office Picture Manager.
Click on the Edit Pictures button and select Resize. The Percentage option, where
you enter a value (for example 40%), is the simplest method to use as it will not distort your picture. Just remember to Save As and give the smaller file a new name if
you want to keep the original too.

Contact information
Make sure you include contact information and that it is in a place where people can
easily see it. Your contact information should be part of your master template.
You should include "For more information" contacts or links to all articles where people are likely to want more information, as the contact details here might be different
from your main contact.

Web links
Include links to your Access Panel or the relevant organisations website wherever
you can. Be sure to update your own website to include the information you are referring people to, and ask other organisations to make sure their website is up-todate too.

Link to an existing Web page
1. Select the text or picture you want to link. Open the Insert menu and click Hyperlink. You can also use the keyboard shortcut CTRL+K.
2.

Under Link to, click Existing File or Web Page.

3.

Do one of the following:
·

If you know the Web address you want to link to, type it into the Address
box, and then click OK.

·

If you don't know the address of the Web page, click the Browse the Web
button, and navigate to the Web page.

·

Switch back to your newsletter and you'll find the URL already inserted in
the Address box. Click OK.

Link to an email address
1. Select the text or picture you want to link.
2.

Open the Insert menu and click Hyperlink. You can also use the keyboard
shortcut CTRL+K.

3.

Under Link to, click Email Address.

4.

Enter the address. Add a subject in the Subject box, and then click OK.
NOTE: when you type an email or a website address Word will recognise it as a
link and automatically convert it to a hyperlink for you. However, if you want to
change the name displayed or the page to link to, follow the above instructions.

Proofread your newsletter
When you've completed your newsletter, it's time for one of the most important steps
of all, proofreading. Go back through every article and headline. Read through the
material several times looking for different things each time. Trying to catch everything in one look doesn't work. Look for spelling errors one time, grammar errors the
next. Check your punctuation. Verify any addresses, phone numbers, and web
links to be sure they are accurate.
It is important not to depend completely on your spelling checker. As good as they
are spell checkers can't detect the difference between the incorrect usage of words
like "too" and "to" or "you're" and "your".
When you've completed this task, give the newsletter to someone else to look over.
A fresh pair of eyes can be invaluable. Time spent proofreading is well worth it.
For some of your contacts, this may be the only contact they have with your Access
Panel. Make sure you take the time to do a thorough job, after all, this is your Access Panel’s image and you want it to be as positive and professional as possible.

Send it to yourself
As a last step, email the newsletter to yourself or another member of your Panel.
1.

With your newsletter open, select the File menu, point to Send To, and then
click Mail Recipient.

2.

Type your (or your colleagues) email address, and then add a Subject and
short Introduction.

3.

Click Send a Copy.

4.

Open your email program, open the email newsletter, and take a look at it. If it
doesn't look right, modify the original file, save your changes, and send it again.

When you are finished proofreading your newsletter, and you like the way it looks,
you're ready to send it!

Send your newsletter
Now you have your mailing list ready and your newsletter is proofread and ready to
go. You'll find sending your newsletter is the easiest part of the process. You can
send your newsletter by using the distribution list that you created earlier. Or, you
can personalise the newsletter by using the Mail Merge feature within Word.

Send the newsletter using an Outlook distribution list
1.

With your newsletter open in Word, open the File menu. Click Send To, and
then click Mail Recipient.

2.

Click To. The Select Names dialog box opens.

3.

Click the distribution list, and then click the To button. Click OK to close the
window. Your list appears in To.

4.

Add a Subject and short Introduction for your newsletter.

5.

Click Send a Copy.

Send the newsletter using a list of addresses
1.

With your newsletter open in Microsoft Word, open the Tools menu, point to
Letters and Mailings, and click Mail Merge.
NOTE: In Word, click Mail Merge Wizard.

2.

Under Select document type, click Email messages. Click Next: Starting document at the bottom of the pane. Under Select starting document, click Use the
current document. Click Next: Select recipients at the bottom of the pane. Under Select recipients, do one of the following:
·

To use addresses from your Outlook contacts, click Select from Outlook
contacts, and then click Choose Contacts Folder.

·

To use addresses from a data file, click Use an existing list, and then click
Browse.

3.

Navigate to your list of addresses, and double-click it. The Mail Merge Recipients window opens. Click OK and then click Next: Write your email message
at the bottom of the pane.
Because your message is already complete, you can ignore this pane and the
next one. Click Next: Preview your email messages, and then click Next:
Complete the merge.

4.

Under Merge, click Electronic Mail. The Merge to Email dialog box appears.
Add a Subject line, and then click OK.

That's it! You've just sent your first email newsletter to your contacts. They'll appreciate the valuable information you've included, and they'll look forward to your next
issue.

Top Tips
1.

It is worthwhile gathering the information of all the people you want to send the
newsletter to at the beginning, then all you need to do is update this when new
people come along, or people no longer want to receive the newsletter.

2.

Most people like to be notified of upcoming events, or receive new information.

3.

Keep your information short, factual and interesting

4.

Some items to think about might be new member introductions, recent events
and information. Don't include items that might be of interest to only a few people. You want to capture and hold the interest of as many readers as possible.

5.

If you send your newsletter to more than one person in an organisation you
might want to check with them who would benefit the most from your newsletter, and just send it to one person.

6.

Check the list of people you are sending the newsletter to in your email address
book before you send it. Remove duplicate addresses and check it is still upto-date.

7.

Always check your newsletter before you send it for mistakes and that the information is still up-to-date
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